RubyGems Navigation menu

aws-sdk-sns 1.5.0

Official AWS Ruby gem for Amazon Simple Notification Service (Amazon SNS). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.40.0 - April 23, 2021 (57.0 KB)
  2. 1.39.0 - March 10, 2021 (57.0 KB)
  3. 1.38.0 - February 02, 2021 (52.5 KB)
  4. 1.37.0 - January 15, 2021 (52.5 KB)
  5. 1.36.0 - November 16, 2020 (51.5 KB)
  6. 1.5.0 - September 06, 2018 (38.0 KB)
显示所有 (55 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    bd78f957e676748f0dcc0b10cb921e87aae717677fbfd5177cf96d73da93665a

    下载总次数 55,823,702

    这个版本 1,865,866

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: