RubyGems Navigation menu

aws-sdk-sesv2 1.32.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.39.0 - August 29, 2023 (107 KB)
  2. 1.38.0 - July 11, 2023 (98 KB)
  3. 1.37.0 - July 06, 2023 (97,5 KB)
  4. 1.36.0 - June 28, 2023 (97,5 KB)
  5. 1.35.0 - June 15, 2023 (97,5 KB)
  6. 1.32.0 - March 09, 2023 (97 KB)
Zeige alle Versionen (41 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

ffdee5f76930993f265ca8c445723f74414ef264a9f7bc921e68ca531af79e50

Downloads insgesamt 32.126.300

Für diese Version 1.502.338

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.3

Links: