RubyGems Navigation menu

aws-sdk-ses 1.60.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.60.0 - April 16, 2024 (97.5 KB)
  2. 1.59.0 - January 26, 2024 (97.0 KB)
  3. 1.58.0 - November 28, 2023 (86.5 KB)
  4. 1.57.0 - November 22, 2023 (86.5 KB)
  5. 1.56.0 - September 27, 2023 (86.5 KB)
显示所有版本 (共 73 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

ef0d0d2c5f72ff0c98f736c0dd63de65f615ca2c0a5f8d66daeb4ed7222aaf1e

下载总量 89,536,584

这个版本 21,716

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: