RubyGems Navigation menu

aws-sdk-ses 1.59.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.59.0 - January 26, 2024 (97KB)
  2. 1.58.0 - November 28, 2023 (86.5KB)
  3. 1.57.0 - November 22, 2023 (86.5KB)
  4. 1.56.0 - September 27, 2023 (86.5KB)
  5. 1.55.0 - August 11, 2023 (86.5KB)
全てのバージョンを表示(全72件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

26d1a8ed8891c9ae6bb4280cdc442be14b73721004d4fc1d84cd869d25ea0b06

累計ダウンロード数 89,310,068

このバージョンのみ 534,250

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.5

リンク: