RubyGems Navigation menu

aws-sdk-ses 1.33.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.33.0 - July 02, 2020 (81,5 KB)
  2. 1.32.0 - June 23, 2020 (81,5 KB)
  3. 1.31.1 - June 11, 2020 (81,5 KB)
  4. 1.30.0 - May 28, 2020 (81,5 KB)
  5. 1.29.0 - May 07, 2020 (81,5 KB)
Zeige alle Versionen (46 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    0fb2d118093233ac206d365dee22c25940581c09e33d107a86dde071bda0459e

    Downloads insgesamt 33.846.319

    Für diese Version 151.285

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: