RubyGems Navigation menu

aws-sdk-rds 1.167.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.226.0 - April 16, 2024 (586.5 KB)
  2. 1.225.0 - April 11, 2024 (586.0 KB)
  3. 1.224.0 - April 09, 2024 (585.5 KB)
  4. 1.223.0 - March 18, 2024 (584.0 KB)
  5. 1.222.0 - March 14, 2024 (582.0 KB)
  6. 1.167.0 - December 22, 2022 (449.0 KB)
显示所有版本 (共 247 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

d339340bba0b4f758bc20473e8bb6efeeec53fc3722dc744f25aa1f7afb722e2

下载总量 89,725,613

这个版本 151,019

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: