RubyGems Navigation menu

aws-sdk-rds 1.167.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.227.0 - April 23, 2024 (587KB)
  2. 1.226.0 - April 16, 2024 (587KB)
  3. 1.225.0 - April 11, 2024 (586KB)
  4. 1.224.0 - April 09, 2024 (586KB)
  5. 1.223.0 - March 18, 2024 (584KB)
  6. 1.167.0 - December 22, 2022 (449KB)
全てのバージョンを表示(全248件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

d339340bba0b4f758bc20473e8bb6efeeec53fc3722dc744f25aa1f7afb722e2

累計ダウンロード数 89,808,389

このバージョンのみ 151,230

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.3

リンク: