RubyGems Navigation menu

aws-sdk-personalize 1.35.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.41.0 - April 19, 2022 (60 KB)
  2. 1.40.0 - April 07, 2022 (59,5 KB)
  3. 1.39.0 - February 24, 2022 (57 KB)
  4. 1.38.0 - February 03, 2022 (57 KB)
  5. 1.37.0 - February 02, 2022 (57 KB)
  6. 1.35.0 - December 01, 2021 (56,5 KB)
Mostrar todas as versões (43)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    69624060d366022e3e6fffcb8b5102aab8307d7f45cffedd2005606e0c40de75

    Total de downloads 27.528.048

    Desta versão 355.680

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 2.3

    Links: