RubyGems Navigation menu

aws-sdk-personalize 1.35.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.42.0 - May 23, 2022 (60.5KB)
  2. 1.41.0 - April 19, 2022 (60KB)
  3. 1.40.0 - April 07, 2022 (59.5KB)
  4. 1.39.0 - February 24, 2022 (57KB)
  5. 1.38.0 - February 03, 2022 (57KB)
  6. 1.35.0 - December 01, 2021 (56.5KB)
全てのバージョンを表示 (全44項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    69624060d366022e3e6fffcb8b5102aab8307d7f45cffedd2005606e0c40de75

    累計ダウンロード数 27,700,980

    現行バージョン 358,382

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 2.3

    リンク集: