RubyGems Navigation menu

aws-sdk-personalize 1.35.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.42.0 - May 23, 2022 (60,5 KB)
  2. 1.41.0 - April 19, 2022 (60 KB)
  3. 1.40.0 - April 07, 2022 (59,5 KB)
  4. 1.39.0 - February 24, 2022 (57 KB)
  5. 1.38.0 - February 03, 2022 (57 KB)
  6. 1.35.0 - December 01, 2021 (56,5 KB)
Zeige alle Versionen (44 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    69624060d366022e3e6fffcb8b5102aab8307d7f45cffedd2005606e0c40de75

    Downloads insgesamt 27.701.818

    Für diese Version 358.385

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 2.3

    Links: