RubyGems Navigation menu

aws-sdk-migrationhub 1.34.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.36.0 - November 04, 2021 (28KB)
  2. 1.35.0 - October 18, 2021 (28KB)
  3. 1.34.0 - September 01, 2021 (28KB)
  4. 1.33.0 - July 30, 2021 (28KB)
  5. 1.32.0 - July 28, 2021 (28KB)
全てのバージョンを表示 (全40項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    ce66e308385291ab4e8b6f0d5c650013daf921636c3e79ffd394d051b09f786f

    累計ダウンロード数 46,548,452

    現行バージョン 662,023

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 2.3

    リンク集: