RubyGems Navigation menu

aws-sdk-migrationhub 1.34.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.37.0 - December 01, 2021 (28 ko)
  2. 1.36.0 - November 04, 2021 (28 ko)
  3. 1.35.0 - October 18, 2021 (28 ko)
  4. 1.34.0 - September 01, 2021 (28 ko)
  5. 1.33.0 - July 30, 2021 (28 ko)
Voir toutes les versions (41)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    ce66e308385291ab4e8b6f0d5c650013daf921636c3e79ffd394d051b09f786f

    Total de téléchargements 46 758 208

    Pour cette version 678 509

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 2.3

    Liens: