RubyGems Navigation menu

aws-sdk-mediapackage 1.36.0

Official AWS Ruby gem for AWS Elemental MediaPackage (MediaPackage). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.36.0 - October 07, 2020 (30 KB)
  2. 1.35.0 - September 30, 2020 (30 KB)
  3. 1.34.0 - September 15, 2020 (30 KB)
  4. 1.33.0 - September 03, 2020 (30 KB)
  5. 1.32.0 - August 25, 2020 (30 KB)
Mostrar todas las versiones (39 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    73bc603fc838a31b9fe0cbcd7130f59777e5c692a991b33d7a3987abf2db17be

    Total de descargas 32.998.363

    Para esta versión 317.682

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: