RubyGems Navigation menu

Reverse dependencies for aws-sdk-mediapackage Latest version of the following gems require aws-sdk-mediapackage

Total downloads 38,128,774

For this version 203,679

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: