RubyGems Navigation menu

aws-sdk-mediaconnect 1.16.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.22.0 - May 28, 2020 (29.0 KB)
  2. 1.21.0 - May 07, 2020 (29.0 KB)
  3. 1.20.0 - April 07, 2020 (29.0 KB)
  4. 1.19.0 - April 01, 2020 (29.0 KB)
  5. 1.18.0 - March 18, 2020 (27.5 KB)
  6. 1.16.0 - October 23, 2019 (24.0 KB)
显示所有 (23 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    5cf36e9dda43d7229175e9c9b5b01e55ef09d5e8ae2937340b38f3ef06ad4aac

    下载总次数 16,944,558

    这个版本 2,228,739

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: