RubyGems Navigation menu

aws-sdk-mediaconnect 1.16.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.21.0 - May 07, 2020 (29 KB)
  2. 1.20.0 - April 07, 2020 (29 KB)
  3. 1.19.0 - April 01, 2020 (29 KB)
  4. 1.18.0 - March 18, 2020 (27,5 KB)
  5. 1.17.0 - March 09, 2020 (25,5 KB)
  6. 1.16.0 - October 23, 2019 (24 KB)
Zeige alle Versionen (22 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    5cf36e9dda43d7229175e9c9b5b01e55ef09d5e8ae2937340b38f3ef06ad4aac

    Downloads insgesamt 16.561.670

    Für diese Version 2.212.010

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: