RubyGems Navigation menu

aws-sdk-mediaconnect 1.16.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.22.0 - May 28, 2020 (29 ko)
  2. 1.21.0 - May 07, 2020 (29 ko)
  3. 1.20.0 - April 07, 2020 (29 ko)
  4. 1.19.0 - April 01, 2020 (29 ko)
  5. 1.18.0 - March 18, 2020 (27,5 ko)
  6. 1.16.0 - October 23, 2019 (24 ko)
Voir toutes les versions (23)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    5cf36e9dda43d7229175e9c9b5b01e55ef09d5e8ae2937340b38f3ef06ad4aac

    Total de téléchargements 16 955 790

    Pour cette version 2 229 350

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: