RubyGems Navigation menu

aws-sdk-lightsail 1.36.0

Official AWS Ruby gem for Amazon Lightsail. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.36.0 - July 23, 2020 (138.5 KB)
  2. 1.35.0 - July 02, 2020 (114.5 KB)
  3. 1.34.0 - June 23, 2020 (114.5 KB)
  4. 1.33.1 - June 11, 2020 (114.0 KB)
  5. 1.32.0 - June 04, 2020 (114.0 KB)
顯示所有版本(共 50)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    468017a2be5dc25e4f5e6b712cf674d95aaa9acc7568caec815ebe896d156980

    總下載次數 33,156,527

    這個版本 500,825

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: