RubyGems Navigation menu

aws-sdk-lambda 1.95.0

Official AWS Ruby gem for AWS Lambda. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 1.113.0 - November 28, 2023 (112.0 KB)
  2. 1.112.0 - November 22, 2023 (112.0 KB)
  3. 1.111.0 - November 16, 2023 (112.0 KB)
  4. 1.110.0 - November 15, 2023 (111.0 KB)
  5. 1.109.0 - November 14, 2023 (111.0 KB)
  6. 1.95.0 - April 17, 2023 (109.0 KB)
顯示所有版本(共 131)

Runtime 相依性套件 (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

擁有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

63b3372efcfac12dada5f9e670d156ba4aea0dd48c92072bed30b05dbb3714a8

總下載次數 95,892,942

這個版本 548,123

License:

Apache-2.0

Ruby 版本需求: >= 2.3

相關連結: