RubyGems Navigation menu

aws-sdk-lambda 1.82.0

Official AWS Ruby gem for AWS Lambda. This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.121.0 - June 05, 2024 (128KB)
  2. 1.120.0 - May 13, 2024 (128KB)
  3. 1.119.0 - April 25, 2024 (128KB)
  4. 1.118.0 - April 03, 2024 (128KB)
  5. 1.117.0 - March 07, 2024 (128KB)
  6. 1.82.0 - March 24, 2022 (89KB)
全てのバージョンを表示(全139件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.127.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

9dd048c2cec4dcbe49edae4c448c892f8b183ceff99c0ac0aa20b7d238e53791

累計ダウンロード数 103,879,512

このバージョンのみ 546,413

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.3

リンク: