RubyGems Navigation menu

aws-sdk-forecastservice 1.6.1

Official AWS Ruby gem for Amazon Forecast Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.10.0 - September 15, 2020 (46.0 KB)
  2. 1.9.0 - August 25, 2020 (46.0 KB)
  3. 1.8.0 - July 08, 2020 (46.0 KB)
  4. 1.7.0 - June 23, 2020 (40.5 KB)
  5. 1.6.1 - June 11, 2020 (40.5 KB)
顯示所有版本(共 12)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    02c8fb15e5b46264b532891159ba83ba657f9b8d43bbdb22ff73fd2d4eaca478

    總下載次數 10,125,095

    這個版本 348,916

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: