RubyGems Navigation menu

aws-sdk-forecastservice 1.6.1

Official AWS Ruby gem for Amazon Forecast Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.11.0 - September 30, 2020 (46 KB)
  2. 1.10.0 - September 15, 2020 (46 KB)
  3. 1.9.0 - August 25, 2020 (46 KB)
  4. 1.8.0 - July 08, 2020 (46 KB)
  5. 1.7.0 - June 23, 2020 (40.5 KB)
  6. 1.6.1 - June 11, 2020 (40.5 KB)
Show all versions (13 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    02c8fb15e5b46264b532891159ba83ba657f9b8d43bbdb22ff73fd2d4eaca478

    Total downloads 10,180,673

    For this version 349,315

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: