RubyGems Navigation menu

aws-sdk-forecastservice 1.5.0

Official AWS Ruby gem for Amazon Forecast Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.5.0 - May 28, 2020 (40.5 KB)
  2. 1.4.0 - May 07, 2020 (40.5 KB)
  3. 1.3.0 - March 09, 2020 (40.5 KB)
  4. 1.2.0 - November 22, 2019 (39.5 KB)
  5. 1.1.0 - October 23, 2019 (36.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    ccee74fdab3f451e8ee75b30126b9fea8affa48de698b3d4a4ac66e877ebc364

    Total downloads 6,565,604

    For this version 88,332

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: