RubyGems Navigation menu

aws-sdk-forecastservice 1.11.0

Official AWS Ruby gem for Amazon Forecast Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.13.0 - November 23, 2020 (49.5 KB)
  2. 1.12.0 - November 11, 2020 (47 KB)
  3. 1.11.0 - September 30, 2020 (46 KB)
  4. 1.10.0 - September 15, 2020 (46 KB)
  5. 1.9.0 - August 25, 2020 (46 KB)
Show all versions (15 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    fa7a9d6653c670d8d32e8cb4e6cdc929e9ea8cc3751b656a2d08869d4a780045

    Total downloads 11,955,905

    For this version 1,025,377

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: