RubyGems Navigation menu

aws-sdk-forecastservice 1.11.0

Official AWS Ruby gem for Amazon Forecast Service. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.14.0 - December 08, 2020 (51KB)
  2. 1.13.0 - November 23, 2020 (49.5KB)
  3. 1.12.0 - November 11, 2020 (47KB)
  4. 1.11.0 - September 30, 2020 (46KB)
  5. 1.10.0 - September 15, 2020 (46KB)
全てのバージョンを表示 (全16項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    fa7a9d6653c670d8d32e8cb4e6cdc929e9ea8cc3751b656a2d08869d4a780045

    累計ダウンロード数 13,223,624

    現行バージョン 1,120,028

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: