RubyGems Navigation menu

aws-sdk-elasticsearchservice 1.49.0

Official AWS Ruby gem for Amazon Elasticsearch Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.49.0 - February 24, 2021 (59.5 KB)
  2. 1.48.0 - February 02, 2021 (55.5 KB)
  3. 1.47.0 - January 27, 2021 (55.5 KB)
  4. 1.46.0 - November 09, 2020 (55.5 KB)
  5. 1.45.0 - November 05, 2020 (54.0 KB)
显示所有 (63 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    0be9f1f7a54e0c5ad85cc884c98ffd48ae191d6388fe42b12c2d1928ab7fd9d4

    下载总次数 40,908,509

    这个版本 76,647

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: