RubyGems Navigation menu

aws-sdk-elasticsearchservice 1.49.0

Official AWS Ruby gem for Amazon Elasticsearch Service. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.49.0 - February 24, 2021 (60 KB)
  2. 1.48.0 - February 02, 2021 (60 KB)
  3. 1.47.0 - January 27, 2021 (60 KB)
  4. 1.46.0 - November 09, 2020 (60 KB)
  5. 1.45.0 - November 05, 2020 (50 KB)
Mostrar todas las versiones (63 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    0be9f1f7a54e0c5ad85cc884c98ffd48ae191d6388fe42b12c2d1928ab7fd9d4

    Total de descargas 40.907.948

    Para esta versión 76.283

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: