RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.39.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.42.0 - May 07, 2020 (62.0 KB)
  2. 1.41.0 - March 09, 2020 (61.0 KB)
  3. 1.40.1 - March 02, 2020 (59.5 KB)
  4. 1.39.0 - November 25, 2019 (57.0 KB)
  5. 1.38.0 - November 19, 2019 (56.5 KB)
显示所有 (57 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    20d3c84e87cad2ed0894863324ff356f86f2f966a84dc78213759d4bf9d83b9f

    下载总次数 32,434,442

    这个版本 2,569,997

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: