RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.39.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.53.0 - October 02, 2020 (63.5KB)
  2. 1.52.0 - September 30, 2020 (63.5KB)
  3. 1.51.0 - September 15, 2020 (63.5KB)
  4. 1.50.0 - September 08, 2020 (63.5KB)
  5. 1.49.0 - August 25, 2020 (63KB)
  6. 1.39.0 - November 25, 2019 (57KB)
全てのバージョンを表示 (全69項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    20d3c84e87cad2ed0894863324ff356f86f2f966a84dc78213759d4bf9d83b9f

    累計ダウンロード数 38,415,494

    現行バージョン 2,900,765

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: