RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.35.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.44.0 - May 28, 2020 (62.5 KB)
  2. 1.43.0 - May 27, 2020 (62.5 KB)
  3. 1.42.0 - May 07, 2020 (62.0 KB)
  4. 1.41.0 - March 09, 2020 (61.0 KB)
  5. 1.40.1 - March 02, 2020 (59.5 KB)
  6. 1.35.0 - October 23, 2019 (55.0 KB)
显示所有 (59 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    68c3e69563b2dcd67a790f7f699461fc14a53d065a29c068af762cdfb8061e53

    下载总次数 32,762,144

    这个版本 553,288

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: