RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.35.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.43.0 - May 27, 2020 (62.5 KB)
  2. 1.42.0 - May 07, 2020 (62.0 KB)
  3. 1.41.0 - March 09, 2020 (61.0 KB)
  4. 1.40.1 - March 02, 2020 (59.5 KB)
  5. 1.39.0 - November 25, 2019 (57.0 KB)
  6. 1.35.0 - October 23, 2019 (55.0 KB)
顯示所有版本(共 58)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    68c3e69563b2dcd67a790f7f699461fc14a53d065a29c068af762cdfb8061e53

    總下載次數 32,522,470

    這個版本 552,390

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: