RubyGems Navigation menu

aws-sdk-elasticloadbalancing 1.25.0

Official AWS Ruby gem for Elastic Load Balancing. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.25.0 - July 02, 2020 (39,5 KB)
  2. 1.24.0 - June 23, 2020 (39,5 KB)
  3. 1.23.1 - June 11, 2020 (39,5 KB)
  4. 1.22.0 - May 28, 2020 (39,5 KB)
  5. 1.21.0 - May 07, 2020 (39,5 KB)
Zeige alle Versionen (39 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    500b37f860c957cd323e212fc1a89fa1bc403c9ca205b3a79e2b102c598b1de7

    Downloads insgesamt 37.188.514

    Für diese Version 749.037

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: