RubyGems Navigation menu

aws-sdk-elasticache 1.35.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.35.0 - May 28, 2020 (112.0 KB)
  2. 1.34.0 - May 26, 2020 (112.0 KB)
  3. 1.33.0 - May 13, 2020 (111.5 KB)
  4. 1.32.0 - May 07, 2020 (111.5 KB)
  5. 1.31.0 - March 16, 2020 (110.5 KB)
显示所有 (47 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    a3395fd4742f0d50ec213a600d92bc757581d277843a33b66ede35ec869a3fb9

    下载总次数 30,640,391

    这个版本 133,648

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: