RubyGems Navigation menu

aws-sdk-elasticache 1.36.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.36.0 - June 03, 2020 (100 KB)
  2. 1.35.0 - May 28, 2020 (100 KB)
  3. 1.34.0 - May 26, 2020 (100 KB)
  4. 1.33.0 - May 13, 2020 (100 KB)
  5. 1.32.0 - May 07, 2020 (100 KB)
Mostrar todas las versiones (48 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    05349abf83d06cd791c0d984bc54900d55821424a9159b1c04755a85b44fdbe1

    Total de descargas 30.699.208

    Para esta versión 17.409

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: