RubyGems Navigation menu

aws-sdk-elasticache 1.36.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.36.0 - June 03, 2020 (113 KB)
  2. 1.35.0 - May 28, 2020 (112 KB)
  3. 1.34.0 - May 26, 2020 (112 KB)
  4. 1.33.0 - May 13, 2020 (112 KB)
  5. 1.32.0 - May 07, 2020 (112 KB)
Zeige alle Versionen (48 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    05349abf83d06cd791c0d984bc54900d55821424a9159b1c04755a85b44fdbe1

    Downloads insgesamt 30.797.749

    Für diese Version 82.620

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: