RubyGems Navigation menu

aws-sdk-elasticache 1.38.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.43.0 - September 30, 2020 (113.0 KB)
  2. 1.42.0 - September 15, 2020 (113.0 KB)
  3. 1.41.0 - August 25, 2020 (113.0 KB)
  4. 1.40.0 - July 02, 2020 (112.5 KB)
  5. 1.39.0 - June 23, 2020 (113.0 KB)
  6. 1.38.0 - June 19, 2020 (113.0 KB)
顯示所有版本(共 56)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    1c6295cf2be3e367757aa4ec99c3985b2b1dc63c6dc4056594f57cbbc6092714

    總下載次數 35,265,844

    這個版本 108,785

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: