RubyGems Navigation menu

aws-sdk-elasticache 1.37.1

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.40.0 - July 02, 2020 (113 KB)
  2. 1.39.0 - June 23, 2020 (113 KB)
  3. 1.38.0 - June 19, 2020 (113 KB)
  4. 1.37.1 - June 11, 2020 (113 KB)
  5. 1.36.0 - June 03, 2020 (113 KB)
Show all versions (53 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    b0cea67824da2c9510c69865f47a3566700107a37ca258613a3a255d70eeaeb7

    Total downloads 33,350,199

    For this version 272,191

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: