RubyGems Navigation menu

aws-sdk-elasticache 1.38.0

Official AWS Ruby gem for Amazon ElastiCache. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.42.0 - September 15, 2020 (113 ko)
  2. 1.41.0 - August 25, 2020 (113 ko)
  3. 1.40.0 - July 02, 2020 (113 ko)
  4. 1.39.0 - June 23, 2020 (113 ko)
  5. 1.38.0 - June 19, 2020 (113 ko)
Voir toutes les versions (55)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    1c6295cf2be3e367757aa4ec99c3985b2b1dc63c6dc4056594f57cbbc6092714

    Total de téléchargements 35 078 528

    Pour cette version 108 656

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: