RubyGems Navigation menu

aws-sdk-ecs 1.55.0

Official AWS Ruby gem for Amazon EC2 Container Service (Amazon ECS). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.85.0 - September 01, 2021 (167KB)
  2. 1.84.0 - August 11, 2021 (167KB)
  3. 1.83.0 - July 30, 2021 (167KB)
  4. 1.82.0 - July 28, 2021 (167KB)
  5. 1.81.0 - July 15, 2021 (167KB)
  6. 1.55.0 - December 17, 2019 (138KB)
全てのバージョンを表示 (全101項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    04fd6f3a27af7af68fa3454a0fca83f824940bf6565da4d0b183a66863950320

    累計ダウンロード数 51,217,100

    現行バージョン 978,470

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: