RubyGems Navigation menu

aws-sdk-ecs 1.55.0

Official AWS Ruby gem for Amazon EC2 Container Service (Amazon ECS). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.85.0 - September 01, 2021 (167 ko)
  2. 1.84.0 - August 11, 2021 (167 ko)
  3. 1.83.0 - July 30, 2021 (167 ko)
  4. 1.82.0 - July 28, 2021 (167 ko)
  5. 1.81.0 - July 15, 2021 (167 ko)
  6. 1.55.0 - December 17, 2019 (138 ko)
Voir toutes les versions (101)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    04fd6f3a27af7af68fa3454a0fca83f824940bf6565da4d0b183a66863950320

    Total de téléchargements 51 381 207

    Pour cette version 979 974

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: