RubyGems Navigation menu

aws-sdk-dynamodb 1.49.1

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.53.0 - September 15, 2020 (156 ko)
  2. 1.52.0 - August 25, 2020 (156 ko)
  3. 1.51.0 - July 02, 2020 (156 ko)
  4. 1.50.0 - June 23, 2020 (156 ko)
  5. 1.49.1 - June 11, 2020 (156 ko)
Voir toutes les versions (70)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    7df4d64e06148a802ff210681fa4a5bdfd1d80150a5e27092a0bfcad76c2dd27

    Total de téléchargements 45 151 511

    Pour cette version 460 202

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: