RubyGems Navigation menu

aws-sdk-dynamodb 1.49.1

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.53.0 - September 15, 2020 (200 KB)
  2. 1.52.0 - August 25, 2020 (200 KB)
  3. 1.51.0 - July 02, 2020 (200 KB)
  4. 1.50.0 - June 23, 2020 (200 KB)
  5. 1.49.1 - June 11, 2020 (200 KB)
Mostrar todas las versiones (70 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    7df4d64e06148a802ff210681fa4a5bdfd1d80150a5e27092a0bfcad76c2dd27

    Total de descargas 45.203.319

    Para esta versión 460.389

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: