RubyGems Navigation menu

aws-sdk-dynamodb 1.49.1

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.53.0 - September 15, 2020 (156 KB)
  2. 1.52.0 - August 25, 2020 (156 KB)
  3. 1.51.0 - July 02, 2020 (156 KB)
  4. 1.50.0 - June 23, 2020 (156 KB)
  5. 1.49.1 - June 11, 2020 (156 KB)
Zeige alle Versionen (70 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    7df4d64e06148a802ff210681fa4a5bdfd1d80150a5e27092a0bfcad76c2dd27

    Downloads insgesamt 45.247.978

    Für diese Version 460.751

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: