RubyGems Navigation menu

aws-sdk-dynamodb 1.27.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.51.0 - July 02, 2020 (156.0 KB)
  2. 1.50.0 - June 23, 2020 (156.0 KB)
  3. 1.49.1 - June 11, 2020 (155.5 KB)
  4. 1.48.0 - May 28, 2020 (155.5 KB)
  5. 1.47.0 - May 18, 2020 (155.5 KB)
  6. 1.27.0 - May 14, 2019 (135.5 KB)
显示所有 (68 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.48.2
  • aws-sigv4 ~> 1.1
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    86218f8e46ad0909b9b56315710c4fd83c864fb1d02ecb9d5db656de5cadefc5

    下载总次数 42,572,543

    这个版本 102,009

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: