RubyGems Navigation menu

aws-sdk-dynamodb 1.27.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.60.0 - March 10, 2021 (171 ko)
  2. 1.59.0 - February 02, 2021 (165 ko)
  3. 1.58.0 - November 23, 2020 (165 ko)
  4. 1.57.0 - November 09, 2020 (161 ko)
  5. 1.56.0 - November 05, 2020 (157 ko)
  6. 1.27.0 - May 14, 2019 (136 ko)
Voir toutes les versions (77)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.48.2
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    86218f8e46ad0909b9b56315710c4fd83c864fb1d02ecb9d5db656de5cadefc5

    Total de téléchargements 63 210 011

    Pour cette version 110 050

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: