RubyGems Navigation menu

aws-sdk-dynamodb 1.27.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.60.0 - March 10, 2021 (171KB)
  2. 1.59.0 - February 02, 2021 (165KB)
  3. 1.58.0 - November 23, 2020 (165KB)
  4. 1.57.0 - November 09, 2020 (161KB)
  5. 1.56.0 - November 05, 2020 (157KB)
  6. 1.27.0 - May 14, 2019 (136KB)
全てのバージョンを表示 (全77項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.48.2
  • aws-sigv4 ~> 1.1
  • オーナー:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    86218f8e46ad0909b9b56315710c4fd83c864fb1d02ecb9d5db656de5cadefc5

    累計ダウンロード数 57,835,682

    現行バージョン 109,709

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: