RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.27.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.47.0 - November 16, 2020 (115.5 KB)
  2. 1.46.0 - October 30, 2020 (114.5 KB)
  3. 1.45.0 - October 15, 2020 (113.5 KB)
  4. 1.44.0 - October 06, 2020 (112.0 KB)
  5. 1.43.0 - September 30, 2020 (101.0 KB)
  6. 1.27.0 - July 25, 2019 (74.5 KB)
显示所有 (62 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    fbfdef46f1325181e0be536b61391d57853f192dc05f0c29694f5c1c0866d615

    下载总次数 37,286,787

    这个版本 1,768,611

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: