RubyGems Navigation menu

aws-sdk-databasemigrationservice 1.27.0

Official AWS Ruby gem for AWS Database Migration Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.47.0 - November 16, 2020 (116 ko)
  2. 1.46.0 - October 30, 2020 (115 ko)
  3. 1.45.0 - October 15, 2020 (114 ko)
  4. 1.44.0 - October 06, 2020 (112 ko)
  5. 1.43.0 - September 30, 2020 (101 ko)
  6. 1.27.0 - July 25, 2019 (74,5 ko)
Voir toutes les versions (62)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    fbfdef46f1325181e0be536b61391d57853f192dc05f0c29694f5c1c0866d615

    Total de téléchargements 37 821 280

    Pour cette version 1 771 683

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: