RubyGems Navigation menu

aws-sdk-core 3.85.1

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versões:

  1. 3.85.1 - December 11, 2019 (257 KB)
  2. 3.85.0 - December 09, 2019 (257 KB)
  3. 3.84.0 - December 04, 2019 (256 KB)
  4. 3.83.0 - December 03, 2019 (256 KB)
  5. 3.82.0 - November 25, 2019 (255 KB)
Mostrar todas as versões (988)

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

0111769be79cb0017159a6a8308ba8dcec33b20d7e70f6517ad386831e954b1b

Total de downloads 204.167.130

Desta versão 117.556

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Required Ruby Version: >= 0

Links: