RubyGems Navigation menu

aws-sdk-core 3.64.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.64.0 - August 20, 2019 (250 ko)
  2. 3.63.0 - August 15, 2019 (250 ko)
  3. 3.62.0 - August 02, 2019 (250 ko)
  4. 3.61.2 - July 29, 2019 (249 ko)
  5. 3.61.1 - July 25, 2019 (249 ko)
Voir toutes les versions (884)

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

ec8d362be125bf7a19933cc0b96ae1c9b3f57a998f54b636c993c9cf00b9ab3a

Total de téléchargements 168 215 449

Pour cette version 33 684

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache-2.0

Version de Ruby requise: >= 0

Liens: